Kundenlogin

Close Support

Support

Monthly Archives: Dezember 2015

Joomla 3.4.6 unsicher
  • 24
    Dez

Joomla 3.4.6 unsicher

laut neuster Information, ist Joomla auch in der Version 3.4.6 verwundbar, daher unbedingt auf 3.4.7 updaten. Neues Sicherheitsupdate: Joomla 3.4.6 unsicher und immer noch verwundbar. Die vergangene Woche veröffentlichte Version 3.4.6 von Joomla sollte eine kritische Schwachstelle stopfen. Angreifer können Joomla aber immer noch attackieren. Version 3.4.7 soll die Lücke nun endgültig schließen. Quelle Heise: weiterlesen..

weiterlesen....
WeihnachtsBonus2015
  • 19
    Dez

WeihnachtsBonus2015

WeihnachtsBonus2015 CANDAN belohnt seine Kunden mit einem lohnenden Geschenk zu Weihnachten, den WeihnachtsBonus2015, diesen kann der Kunde aus seinem Kundensystem IP-CONF unter Tarif Paketbonus für jeden seiner Tarife buchen. Der Tarifbonus erweitert die Tarifleistungen mir einer Einmalzahlung, daher einmal buchen, bezahlen, aber dauerhaft nutzen, das gibt es nur bei CANDAN. Der Tarifbonus umfasst: Tarifbonus : WeihnachtsBonus2015 =========================== Speicherplatz...

weiterlesen....
Betriebsurlaub 2015
  • 17
    Dez

Betriebsurlaub 2015

Betriebsurlaub 2015 Das Jahr 2015 neigt sich langsam dem Ende entgegen und deshalb möchten wir Sie bereits heute darüber informieren, wie Sie uns im Zeitraum des Jahreswechsel 2015/2016 erreichen können. Vom 21. Dezember 2015 bis einschließlich 3. Januar 2016 bleiben unsere Geschäftsräume geschlossen. Am Montag, den 4. Januar 2016 sind wir wieder für Sie da und nehmen uns...

weiterlesen....
Joomla Sicherheitslücke
  • 15
    Dez

Joomla Sicherheitslücke

Wie wir soeben erfahren haben, existiert nach Angaben von Joomla-Security eine sehr kritische Sicherheitslücke in den Joomla Versionen 1.5.x bis 3.4.x. Daher sollten Sie unbedingt auf die Version 3.4.6 updaten. Obwohl ältere Versionen nicht mehr mit Updates versorgt werden, wurde dennoch ein inoffizielles Patches bereitgestellt, was die Dringlichkeit dieser Sicherheitslücke untermauert. Diese Sicherheitslücke erlaubt es Angreifern, beliebigen PHP...

weiterlesen....
Mehr Schutz mit CANDAN
  • 15
    Dez

Mehr Schutz mit CANDAN

Da wir vermehrt feststellen, dass durch Viren und Trojaner, E-Mail-Konten ausgespäht und als Spamschleuder missbraucht werden. Haben wir es uns zur Aufgabe gemacht, Sie, als unseren Kunden auch in dieser Hinsicht professionell abzusichern. Wir freuen uns, Ihnen heute das folgende TOP-Angebot unterbreiten zu können: Sicherheit steht an oberster Stelle, so hat CANDAN ab Anfang des Monats mit einem...

weiterlesen....